---


 
AccueilAccueil  PortailPortail  GalerieGalerie  Trucs et astucesTrucs et astuces  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier
Sujets similaires
Meilleurs posteurs
gendarme
 
Fried-Yam77
 
Twinracer
 
boulanger
 
paquito
 
Pierrax
 
catsride
 
philippe
 
Admin / DAN
 
streetxs17
 
Sondage
L'age c'est das la tête ??
- Moins de 20ans
3%
 3% [ 5 ]
- 21 à 30 ans
22%
 22% [ 42 ]
- 31 à 40 ans
27%
 27% [ 52 ]
- 41 à 50 ans
26%
 26% [ 49 ]
- Plus de 51 :D
23%
 23% [ 43 ]
Total des votes : 191
Trucs et astuces

Base de connaissances

Trucs et astuces

Localisation

Localisation des membres

Localisation



Partagez | 
 

 Salut à tous, inscrit depuis un moment mais jamais présenté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 13:07

Salut à Tous,


En effet je suis inscrit sur votre forum depuis février mais je n'avais jamais pris le temps de me présenter, je sais "honte à moi !" mais en même temps je faisait le tour du net pour savoir sur quel model de bécane j'allé partir pour mon projet Bobber. Après de longues lectures il s'avère que la petite xs 650 était la plus engageante sur se plan, infos sur le net, trouver de nombreuses pièces de rechange, docs, etc ....
Donc en mars achat d'une XS 650 et la suite s'enchaine : du taf, du taf du taf.

Alors présentation =
Xavier dit le Coach
49 ans
plus sportif que mécano .... mais c'est pas des boulons et des vis qui vont me resister ... quoi que !!!!
bécane : xs 650 3L1 de 79
lieu de résidence région parisienne
Le projet (voir photo : [url=http://www.servimg.com/view/16757725/2]) que je pensais fini encore ce weekend jusqu'au test sur route ou finalement je me rends compte que problème embrayage... fait "chmir" j'y étais presque, suis pas allé plus loin que le pas de mon portail .... suuuuperrrr !
Revenir en haut Aller en bas
duc4xs

avatar

Nombre de messages : 372
Age : 55
Localisation : Haute Marne
Date d'inscription : 16/08/2015

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 13:12

Salut et bienvenue ici.
Encore un petit effort pour la photo et l'embrayage et nous serons comblés.
A la votre A la votre
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 14:20

j'ai pas piger comment insérer la photo sur le commentaire et si je vais sur galerie pour ajouter une photo on m'indique qu'il n'y a plus de place.
pour l'embrayage, je pense aux grands coups de marteau tellement ça m'énerve ..... Evil or Very Mad .... screugneu-gneu .....
Revenir en haut Aller en bas
duc4xs

avatar

Nombre de messages : 372
Age : 55
Localisation : Haute Marne
Date d'inscription : 16/08/2015

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 14:36

Si je me trompe pas pour envoyer une image, tu fais.....
Héberger une image
choisir une image
Envoyer image(le petit rectangle bleu avec la fleche vers le haut)
un copié/collé de la ligne du milieu;

Voili,voila

Pour l'embrayage a mon avis il y a une meilleure méthode que le marteau. Nous allons sans doute trouver une solution.
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 14:40

essai en live :


bon ça met en effet le liens c'est bien ce que j'avais fait tout à l'heure.
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 14:41

ah ben non, là ça marche "Marcel"

Bon merci l'ami, pourvu que je ne sois pas aussi quiche avec mon embrayage.
Revenir en haut Aller en bas
duc4xs

avatar

Nombre de messages : 372
Age : 55
Localisation : Haute Marne
Date d'inscription : 16/08/2015

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 15:07

Bon,ben voila un problème de résolu!!!!
Voila une belle machine qui invite a aller faire un tour sans avoir peur pour ses points sunny

Reste a lui faire entendre raison en ce qui concerne son embrayage.

Tu nous dis ce qui se passe exactement....(le cable n'est pas grippé?et la cloche n'est pas trop marqué au niveau des disques ce qui empêche le bon coulissement de ceux ci?)

Bon courage et a plus,je vais essayer de résoudre mes problèmes de plomberie dans la maison. confused confused
Revenir en haut Aller en bas
gendarme

avatar

Nombre de messages : 7462
Age : 53
Localisation : roncq 59
Date d'inscription : 28/02/2008

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 15:23

wlecome parmis nous explique ton probleme d embrayage belle machine mais pas mon style bravo
Revenir en haut Aller en bas
catsride

avatar

Nombre de messages : 3238
Age : 45
Localisation : grenoble
Date d'inscription : 11/03/2007

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mar 9 Aoû 2016 - 15:29

salut a toi A la votre
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mer 10 Aoû 2016 - 11:18

Salut à tous amis et confrère de XS en tout genre.

Bon y'a pas de problème pour le style, je comprends tout à fait que l'on puisse ne pas être Fan.
Duc, la même que moi pour la plomberie, perso c'est cette cochonnerie de calcaire qui me bouche tout.

Bon sinon pour revenir à nos sujets principaux "j'le baffe ou j'le baffe pas ce moteur ??? that is the question " , voila ce qu'il se passe:

Moto laissée 6 mois sans fonctionner pour les travaux de prépa. Avant tout fonctionnait normalement, pas de bruit suspect, embrayage fonctionnait mais par contre très dur, très très dur, point mort difficile à trouver mais trouvable moteur allumé bien sûr.

Six mois se passent, re-démarrage du moteur = impec mais je ne la fais pas rouler car je devais changer la pompe à huile par une à plus gros débit. Je le fais, je remonte tout, je démarre, je sors la bécane, je passe la première en étant débrayé et "Bim" je cale car direct en prise .... ?????? .... et la plus possible de retrouver le point mort car embrayage inexistant, et pourtant ! à la cocotte on sens bien la poussé sur le piston de poussé de plateau presseur.
Du coup je me dis qu'il faut que je règle la garde du piston de poussé du plateau presseur (coté sortie de pignon de boite). Je le fais, du coup je retrouve une poignée quand même nettement plus souple ("Huuuum ça sent pas bon le réglage foireux par l'ancien proprio), j'essaie à nouveau = pas mieux.
Du coup rebelotte, re-démontage du carter d'embrayage, vérification que le plateau presseur fonctionne = pas de problème, vérification de la cloche si marquée ou pas, comme ça sans la démontée elle semble impec, vérification que les disques frités arrivent à être libre facilement avec un petit tournevis, tout est ok, ils sont pas collés et bougent tout à fait normalement, par contre rien à faire l'embrayage ne libère pas l'arbre primaire ....... "raaaaaaah faiiit chmiiiiir" .... mais bon sang de bon soir quel est le problème ??????? ça fonctionnait six mois avant ...????....

Du coup je vais virer deux disques un frité et un lisse, je devrai me retrouver normalement partiellement débrayé et j'essaierai de faire tourner la roue en prise. Si ça bloque c'est que là du coup je suis dans le caca car ça voudra très certainement dire que le problème ne vient pas de l'embrayage.

Avez vous déjà lu dans le forum ou vécu se soucis ?
Revenir en haut Aller en bas
duc4xs

avatar

Nombre de messages : 372
Age : 55
Localisation : Haute Marne
Date d'inscription : 16/08/2015

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Mer 10 Aoû 2016 - 14:24

Pour ton test a la roue arriere,puisque le carter est déposé fait le carrément sans embrayage.
Apparemment les amortisseurs de couple sont fragiles sur les Xs mais je ne connais pas les symptômes, tu vas sans doute avoir un retour ici.
bon courage.
Revenir en haut Aller en bas
Pierrax

avatar

Nombre de messages : 3637
Age : 42
Localisation : Elven - 56
Date d'inscription : 17/10/2008

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Jeu 11 Aoû 2016 - 10:09

wlecome
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Jeu 11 Aoû 2016 - 11:28

Salut à tous,

Voila panne trouvée.
Pour ceux à qui cela se produirait, en partant du principe que la chaine cinétique est bien fonctionnel : levier d'embrayage bon, câble et gaine bon, système du poussoir du plateau presseur bon, plateaus presseur fonctionnant il ne vous reste plus qu'une chose qui peu bloquer ..... ce sont bien ces disques qui collent.
Pour ma part j'avais tout vérifié SAUF un disque frité qui resté collé, c'est celui se retrouvant en première position, en frottement sur le plateau presseur. Il restait collé au plateau presseur et à chaque fois que je le décollais l'embrayage l'embrayage fonctionnait mais dés que l'ensemble revenait en contacte ... hop ça re-collait.... Certainement une huile minérale qui devait être pas terrible pour se transformer comme ça dans le temps.
Donc en résumé ce sont bien les disques qui collent après une longue inutilisation. Il vous reste plus qu'a démonter et nettoyer.
Voila, cela servira certainement à ceux qui passent du temps sur leur prépa, moto sur le lève moto, moteur innactif depuis un certain temps.
Revenir en haut Aller en bas
edk56



Nombre de messages : 353
Localisation : vannes-bretagne
Date d'inscription : 04/01/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Jeu 11 Aoû 2016 - 11:58

Bravo et merci pour le retour;
Revenir en haut Aller en bas
duc4xs

avatar

Nombre de messages : 372
Age : 55
Localisation : Haute Marne
Date d'inscription : 16/08/2015

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Jeu 11 Aoû 2016 - 14:22

cheers cheers cheers
Revenir en haut Aller en bas
Le Xav

avatar

Nombre de messages : 8
Age : 50
Localisation : ILE DE FRANCE - YVELINES - AUBERGENVILLE
Date d'inscription : 23/02/2016

MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   Ven 12 Aoû 2016 - 14:20

Pour ceux que ça intéresse :
- huile motule 3000 20w50 à 27.30 les 4 litres

huile motule 20w50 bon prix
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Salut à tous, inscrit depuis un moment mais jamais présenté   

Revenir en haut Aller en bas
 
Salut à tous, inscrit depuis un moment mais jamais présenté
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» salut à tous depuis l Auvergne
» salut a tous un nouveaux kicker sur RP
» Salut à tous!!!!!!
» inscrit depuis 6 mois !
» Salut a tous! Nicool

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
--- :: Présentations-
Sauter vers: